About: It’s Open source video meetings, document collaboration with LibreOffice tool.

Package Requirements:
MySQL, Apache PHP, ICU library SMTP server, LDAP server, Catdoc, Poppler-utils, w3m

Step1. Update the system

sudo apt-get update –y

Step2. Install kopano-core

sudo apt-get install -y kopano-core

1 COMMENT

LEAVE A REPLY

Please enter your comment!
Please enter your name here